Club Alfa Romeo Classico

Seit 1981

Einträge ins Forum sind durch alle möglich und sind öffentlich

Das Forum dient der gegenseitigen Information. Beispiele sind:

Tipps und Ratschläge

Kommentare und Infos von Clubmitgliedern und Gästen

Beschaffung von Ersatzteilen

Etc.

Die Clubmitgliederinnen und Clubmitglieder freuen sich auf die rege Nutzung des Forums.

                                                                                   Einfach auf - ins Gästebuch eintragen -

                                                                                   klicken.

                       

Forum

47 Einträge auf 10 Seiten
Stefan Gauger
09.02.2024 23:06:42
Hallo liebe Alfa-Freunde,

ich bin neu hier und leidenschaftlicher Alfa Spider Fan. Gerne möchte ich hier Erfahrungen sammeln und durch einen regen Austausch meinen Veloce Spider bj. 82 in Bewegung halten. Und dazu hätte ich auch eine Frage in die Runde: beim Drehen des Zündschlüssels startender Anlasser nicht immer. Batterie und Anlasser sind neu. Das Problem tritt überwiegend in warmen Zustand auf. Kontakte im Zündsvhloss als Fehlerquelle oder gibt es andere Erfahrungen? Freue mich über jeder Hilfe.
Grüße, Stefan
Claudio Pfenninger
23.01.2024 14:06:58
Zu Frage von Ruedi Merz, ist zwar schon einige Zeit her, aber kann es sein dass die Kolbenringe nicht mehr dicht sind? Hast du es einmal mit einer Motorreinigung versucht? Gruss Claudio
Claudio Pfenninger
23.01.2024 14:03:28
Hallo Zusammen, ich bin neu auf dieser Plattform. Wie funktioniert diese? Habe nur gesehen, dass Fragen gestellt werden, es aber keine Antworten dazu gibt. Gruss Claudio
Dirk Franz
23.08.2023 22:13:35
Liebe Alfa-Freunde,
Ich habe diverse Modelleinrichtungen und lege jetzt wieder folgende Teile auf:
-GTA-Ölwanne oben & unten in Magnesium
-Ventildeckel 105er in Mg
-Montreal Diff.-Ölwanne (passt auch bei Bertone, Giulia, Spider)
Preise auf Anfrage
Gruss Dirk
Ruedi Merz
26.07.2023 17:29:18
Hallo Alfa-Freunde. Habe 1979 einen Alfa Spider 1600 neu gekauft. Wagen ist seit neu bei mir. In 44 Jahren bei trockenem Wetter 83'000 km gefahren.
Ist absolut unberührt. 1. Lackierung (rot) glänzt noch wie neu. Seit Jahren stört mich, dass der Wagen nach Bergabfahrten beim Gasgeben stark qualmt. Der Rauch ist weiss. Diesen Frühling wollte ich Abhilfe schaffen. Haben den Spider meinem Mechaniker des Vertrauens anvertraut um die Ventilschaftdichtungen zu ersetzen und die Ventile einzustellen. Beim Zerlegen des Zylinderkopfes bemerkte der Mechaniker, dass die Schaftabdichtungen auslassseitig total ausgeschlagen waren und eine Reparatur an diesem Zylinderkopf nicht sinnvoll sei. Er organisierte beim Alfa Spezialisten einen revidierten Austauschzylinderkopf. Beim Abholen des Fahrzeuges hatte ich Freude, lief doch mein Spider wunderschön. Leider kam der Frust bei der ersten Bergabfahrt. Beim Herunterfahren qualmte es wie gehabt, sogar anfangs noch schlimmer als vorher.
Tausende Franken investiert und das Problem besteht noch genau gleich. Der Lieferant des Zylinderkopfes war nicht überrascht. Das Problem käme nicht von oben (Zylinderkopf) sondern von unten. Man müsse den Motor revidieren. Also nochmals ein paar Tausender. Da mein Spider ab neu gequalmt hat. (Anfangs dachte ich wegen dem Einfahröl) bin ich mir nicht sicher, ob das Problem dann wirklich behoben ist. Habe den Wagen sorgfältig eingefahren, jedes Jahr Oel und Filter gewechselt, immer behutsam warm gefahren und nie auf Kurzstecken benutzt. Hat jemand Erfahrung mit dem 1600er Motor? Bin unschlüssig, was ich tun soll.
Freue mich auf euer Feedback.
Grüsse
Ruedi
Anzeigen: 5  10   20